Vai al contenuto

  • Log In with Google      Connettiti   
  • Registrati

Close Open
Close Open
Foto
- - - - -

Canon 1300D metà delle foto sfuocate

(Approfondisci)

78 risposte a questa discussione

#1 Mauro Botta

Mauro Botta
  • Time Online: 3h 33m 29s

Inviato 30 marzo 2017 - 21:01

Ciao

In passato ho avuto la 1100d poi 1200d ed ora la 1300d.

Con le prime foto della 1300d mi sono accorto di un problema. Non capisco se è un difetto, se mandarla in assistenza o no..

Semplifico, metto tutto automatico, senza flash, scatto 50 foto di primi piani, una pranzo tra amici, li scarico sul PC, metà delle foto sono sfuocate, da cancellare :((

Consigli ? Non stó usando le ottiche originali.

 

 

ASPETTA! Abbiamo trovato un prodotto simile che potrebbe interessarti: CLICCA QUI e compara i prezzi

 

Clicca qui e cerca argomenti simili a "Canon 1300D metà delle foto sfuocate" sul forum



mc digital

#2 alterego

alterego
  • Time Online: 22d 1h 34m 38s

Inviato 30 marzo 2017 - 21:10

posta qualche esempio....



Ottica Universitaria

#3 Leoninone

Leoninone
  • Time Online: 14d 19h 18m 43s

Inviato 30 marzo 2017 - 22:01

Magari avendo tutto in automatico c'era poca luce e la macchina ha allungato i tempi?

Inviato dal mio U FEEL PRIME utilizzando Tapatalk

#4 Maritorricella

Maritorricella

    Socio Sostenitore Silver 2013

  • CCI PREMIUM MEMBER
  • 1209 messaggi
  • Time Online: 12d 51m 36s

Inviato 30 marzo 2017 - 22:20

posta qualche esempio....


Magari avendo tutto in automatico c'era poca luce e la macchina ha allungato i tempi?

Inviato dal mio U FEEL PRIME utilizzando Tapatalk


Quoto entrambi i miei predecessori...


Buona Luce!

Mattia

Messaggio inviato dal mio iPhone utilizzando Canon Club Italia mobile app (Scaricala e installala gratis sul tuo dispositivo mobile)

#5 alterego

alterego
  • Time Online: 22d 1h 34m 38s

Inviato 30 marzo 2017 - 22:52

Magari avendo tutto in automatico c'era poca luce e la macchina ha allungato i tempi?

Inviato dal mio U FEEL PRIME utilizzando Tapatalk

se scatti in automatico in condizioni di scarsa luce la macchina dovrebbe avviare il flash ....appunto in automatico... 

 

 

io più che altro ipotizzo che ci fossero tutti i punti di MAF attivi e che qualcosa nella composizione abbia interferito con la messa a fuoco



#6 Mauro Botta

Mauro Botta
  • Time Online: 3h 33m 29s

Inviato 31 marzo 2017 - 07:39

Con la precedente 1200d , non capitava quasi mai

Sulla 1300d é un dramma, cerco foto....

#7 polino

polino
  • Time Online: 14d 9h 44m 52s

Inviato 31 marzo 2017 - 08:30

Ma per sfocate si intende che non vi è nessun punto a fuoco? Stai scattando in automatico, non sei tu a decidere cosa deve essere a fuoco e cosa no. Il comportamento della 1300D potrebbe essere leggermente cambiato rispetto alle precedenti, come pure potrebbero essere diverse le condizioni della scena.



#8 alterego

alterego
  • Time Online: 22d 1h 34m 38s

Inviato 31 marzo 2017 - 08:32

Con la precedente 1200d , non capitava quasi mai
Sulla 1300d é un dramma, cerco foto....

posta qualche esempio per favore

#9 matly

matly
  • Time Online: 23d 1h 28m 49s

Inviato 31 marzo 2017 - 09:25

che ti aveva fatto di male la 1200d per sostituirla con una macchina praticamente uguale?

e perchè alla tua seconda reflex stai ancora scattando in modalità completamente automatica?



#10 riccio77

riccio77

Inviato 31 marzo 2017 - 11:19



Non stó usando le ottiche originali.


Potrebbe essere parte del problema..le foto che posterai corredale di dati exfit


...è solo lo scambio di idee che rende l' uomo ricco...

#11 Leoninone

Leoninone
  • Time Online: 14d 19h 18m 43s

Inviato 31 marzo 2017 - 11:22

se scatti in automatico in condizioni di scarsa luce la macchina dovrebbe avviare il flash ....appunto in automatico... 

 

 

io più che altro ipotizzo che ci fossero tutti i punti di MAF attivi e che qualcosa nella composizione abbia interferito con la messa a fuoco

 

 

si anch'io ci avevo pensato ai punti di MAF, ma qualcuna avrebbe dovuta beccarla.... pensavo potesse aver disattivato l'uso del flash, mi pare si possa fare anche con la macchina in auto.



#12 alterego

alterego
  • Time Online: 22d 1h 34m 38s

Inviato 31 marzo 2017 - 12:19

 

 

si anch'io ci avevo pensato ai punti di MAF, ma qualcuna avrebbe dovuta beccarla.... pensavo potesse aver disattivato l'uso del flash, mi pare si possa fare anche con la macchina in auto.

sono andato a leggermi il manuale della 1300D ed effettivamente hai ragione, c'è una funzione che permette di escludere l'utilizzo del flash anche scattando in completo automatismo.

 

A questo punto la ragione del fatto potrebbe benissimo anche  essere un mosso nell'immagine



#13 maxim53

maxim53
  • Time Online: 32d 19h 3m 6s

Inviato 31 marzo 2017 - 12:19

che ti aveva fatto di male la 1200d per sostituirla con una macchina praticamente uguale?
e perchè alla tua seconda reflex stai ancora scattando in modalità completamente automatica?

....Effettivamente...

Messaggio inviato dal mio Nexus 7 utilizzando Canon Club Italia mobile app (Scaricala e installala gratis sul tuo dispositivo mobile)

#14 Maxxim

Maxxim
  • Time Online: 181d 15h 28m 25s

Inviato 31 marzo 2017 - 13:25

Senza qualche foto di esempio, non credo che si possa più di tanto dare una mano




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 visitatori, 0 utenti anonimi



 

Il Canon Club Italia è parte integrante dell'Associazione Nazionale Domiad Photo Network, Associazione di tipo NO-PROFIT, Cod.Fisc. 97034510780, scarica qui il nostro Statuto (clicca).