Vai al contenuto

  • Connettiti con Facebook Log In with Google      Connettiti   
  • Registrati

Close Open
Close Open
Foto
- - - - -

Ai possessori di Canon 70-200 f4 liscio

(Approfondisci)

47 risposte a questa discussione

#43 Antonio_CSI

Antonio_CSI

    CCI Premium Advanced Member 4

  • Supporter
  • 4885 messaggi
  • Time Online: 260d 20h 27m 44s

Inviato 22 agosto 2018 - 17:45

 
Il fatto che la scala delle distanze si blocchi e la ghiera giri a vuoto è spesso indice di un problema al motore usm. Mi è capitato anche con un 35 f1.4 L usm: anche in tal caso, tenendo l'ottica in posizione orizzontale non si notava nulla, mentre in verticale si verificava l'inconveniente. Il camera service di Milano ha sostituito il motore usm e il difetto è scomparso.

Ok. Quindi è un problema che, almeno potenzialmente, può riguardare tutti i motori usm.
Perché la casistica sembrava indicare il bianchino stabilizzato come maggiormente a rischio in tal senso.

mc digital

#44 n.petralia

n.petralia

    Member Plus

  • Friuli-Venezia-Giulia
  • 160 messaggi
  • Time Online: 13d 7h 49m 47s

Inviato 22 agosto 2018 - 18:24

Non vorrei dire sciocchezze, ma il focus slipping si ha quando l'obiettivo in verticale non tiene la maf ma la perde, come per effetto del peso delle lenti, ma la ricerca del fuoco rimane fluida e senza inceppamenti

#45 3diapason

3diapason

    Gold Member

  • Abruzzo
  • 443 messaggi
  • Time Online: 10d 10h 20m 8s

Inviato 22 agosto 2018 - 18:54

Non penso sia nulla di quanto dite, credo sia semplicemente come qualcosa che fa resistenza proprio in quel punto.
Arrivato a poco meno di 1.5 a volte si blocca proprio e si sente il motore che cerca di spingere, quindi va a scatto piano piano e superato quel punto parte a razzo.
A volte va liscio come l’olio.
Comunque obiettivo da riconsegnare al proprietario, come da accordi perché non ero convinto, e preso nuovo su Ollo Store a 573 con 4 anni di garanzia in Italia.


Inviato dal mio iPhone utilizzando Tapatalk

#46 3diapason

3diapason

    Gold Member

  • Abruzzo
  • 443 messaggi
  • Time Online: 10d 10h 20m 8s

Inviato 24 agosto 2018 - 14:11

Ritirato oggi il mio bel 70-200 f4 liscio!

Appena provato si vede subito che non c’è paragone, nel funzionamento dell’af, con quello usato che avevo preso! Fila liscio e sparato senza puntamenti, a conferma, qualora ce ne fosse bisogno, che quello ha qualche problema!
Anche in verticale, verso l’alto o il basso scorre bene, senza il famoso problema dello slipping.

Una cosa che ho notato, confermatemi, è che a 70mm TA è molto più nitido che a 200mm, dove lo vedo un po’ morbido soprattutto alla minima distanza maf.
Ho anche provato con un po’ di microregolazione ma rimane sempre più morbido che a 70.

Una cosa che ho notato è il datacode: UD06, quindi giugno 2015. Rimangono un bel po in magazzino ste lenti!
Immagino comunque non sia un problema se la lente ha già 3 anni...


Inviato dal mio iPhone utilizzando Tapatalk

Messaggio modificato da 3diapason, 24 agosto 2018 - 15:02


#47 hbd

hbd

    CCI Premium Advanced Member 3

  • Lombardia
  • 3685 messaggi
  • Time Online: 40d 16h 32m 31s

Inviato 24 agosto 2018 - 18:48

Non penso sia nulla di quanto dite, credo sia semplicemente come qualcosa che fa resistenza proprio in quel punto.
Arrivato a poco meno di 1.5 a volte si blocca proprio e si sente il motore che cerca di spingere, quindi va a scatto piano piano e superato quel punto parte a razzo.
A volte va liscio come l’olio.
Comunque obiettivo da riconsegnare al proprietario, come da accordi perché non ero convinto, e preso nuovo su Ollo Store a 573 con 4 anni di garanzia in Italia.


Inviato dal mio iPhone utilizzando Tapatalk

Senza smontare l'ottica è impossibile fare diagnosi: in ogni caso, un malfunzionamento del motore usm può creare problemi anche alla messa a fuoco manuale, come ho già avuto modo di sperimentare.


Ritirato oggi il mio bel 70-200 f4 liscio!

Appena provato si vede subito che non c’è paragone, nel funzionamento dell’af, con quello usato che avevo preso! Fila liscio e sparato senza puntamenti, a conferma, qualora ce ne fosse bisogno, che quello ha qualche problema!
Anche in verticale, verso l’alto o il basso scorre bene, senza il famoso problema dello slipping.

Una cosa che ho notato, confermatemi, è che a 70mm TA è molto più nitido che a 200mm, dove lo vedo un po’ morbido soprattutto alla minima distanza maf.
Ho anche provato con un po’ di microregolazione ma rimane sempre più morbido che a 70.

Una cosa che ho notato è il datacode: UD06, quindi giugno 2015. Rimangono un bel po in magazzino ste lenti!
Immagino comunque non sia un problema se la lente ha già 3 anni...


Inviato dal mio iPhone utilizzando Tapatalk

Potresti chiedere una verifica presso un centro di assistenza: il tutto sarebbe coperto dalla garanzia.


Messaggio modificato da hbd, 24 agosto 2018 - 18:51


#48 3diapason

3diapason

    Gold Member

  • Abruzzo
  • 443 messaggi
  • Time Online: 10d 10h 20m 8s

Inviato 24 agosto 2018 - 18:53

Senza smontare l'ottica è impossibile fare diagnosi: in ogni caso, il motore usm può creare problemi anche alla messa a fuoco manuale, come ho già avuto modo di sperimentare.

Potresti chiedere una verifica presso un centro di assistenza: essendo in garanzia non vi sarebbero costi.


Oddio non penso sia il caso di mandarlo già in assistenza, a 70mm è una lama, a 200mm pare meno.
Ma bisogna precisare che ancora non lo provo per bene...quindi potrei sbagliarmi!
Diamogli tempo!

Immagino che l’IS sarebbe stato un altro passo...ma costa troppo, questo l’ho pagato 573 con 4 anni di garanzia Canon Italia.


Inviato dal mio iPhone utilizzando Tapatalk


 

Ti va di esprimere la tua opinione su questo argomento?

E' più semplice di quanto credi! Basterà accedere con il tuo attuale account social cliccando qui e in pochi secondi potrai interagire con il nostro forum, pubblicare le tue fotografie, ricevere i commenti dagli utenti e dal nostro staff commentatori, il tutto in un ambiente cordiale e accogliente.

Ma sopratutto qui è tutto gratis, l'accesso è libero e aperto a tutti, qualunque brand tu possegga. Abbiamo 190.000 iscritti che aspettano di vedere le tue bellissime fotografie. Dai!!

 

 

 

Aspetta, non andare via!! Ci sono altri contenuti del forum che potrebbero interessarti, guarda qui sotto:




NON ANDARE VIA... Abbiamo trovato altri Contenuti simili a questo, guarda sotto: Collapse

0 utente(i) stanno leggendo questa discussione

0 utenti, 0 visitatori, 0 utenti anonimi



WUAOO.IT

Il Canon Club Italia è parte integrante dell'Associazione Nazionale Domiad Photo Network, Associazione di tipo NO-PROFIT, Cod.Fisc. 97034510780, scarica qui il nostro Statuto (clicca).